最新消息:

2020年05月的内容

Shadowsocks只能用4.1.8.0不能用最新版的解决办法
学习

Shadowsocks只能用4.1.8.0不能用最新版的解决办法

林夕 4周前 (05-09) 130浏览 0评论

Shadowsocks只能用4.1.8.0不能用最新版的解决办法。 极简版:每次更新到新版本,请解压到新文件夹,手工输入服务器信息。不要图省事覆盖到旧版本目录。 =======以下为啰嗦复杂版介绍======= 因为一直以来,升级SS的时候,都是把S...